Forum Technique dédié à la BMW E30 325 IX et E34 525 IX.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 présentation

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 9 ... 13, 14, 15
AuteurMessage
micottis
Pro en soudure elektric
Pro en soudure elektric


Nombre de messages : 8252
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Mer 1 Nov - 20:45

le 173 que j'avais d'origine etait un non cata, celui que j'ai mis est un 380 cata.
Des le premiers demarrage elle s'est mis au regime ralenti accelerer alors qu'avant ca ne le faisait plus. A la conduite c'est beaucoup plus souple et monte mieux dans les tours.
A voir ce que cela va donner en remettant le debimetre neuf, pour le reglage Co et le ralenti au top.
Revenir en haut Aller en bas
gooffy



Nombre de messages : 2972
Date d'inscription : 28/12/2010

MessageSujet: Re: présentation   Mer 1 Nov - 21:10

Tu as une lambda ?
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Jeu 2 Nov - 6:18

Pas de lambda et bloc moteur non cat ( 256E2 ), apres quelques recherche ca ne gene en rien du moment que la sonde et le relais ne sont plus present.
Apparement ont peut meme faire tourner un b25 avec un calculo de b20.
Revenir en haut Aller en bas
GDE

avatar

Nombre de messages : 387
Localisation : 69500 Bron
Date d'inscription : 08/03/2016

MessageSujet: Re: présentation   Jeu 2 Nov - 7:33

micottis a écrit:
Ca y est calculo 380 ( a la place de mon 173 ) reçu hier et monter ce matin.
Premier démarrage à froid, le ralenti se cale direct sur le bon pour ensuite baisser tranquillement a mesure que le moteur chauffe.
Suis aller faire un tour, le moteur me semble beaucoup plus souple est réactif. 
Le calculo réagit immédiatement au réglage de la vis de Co.
Donc je pense que mon ancien motronic devait être dans les choux.
Par après avoir re entendu hier au boulot une e30 avec une ligne entièrement d'origine et sans aucune fuite, c'est décider je repasse en full oem.

Fait comme moi un petit trou avant le silencieux et le son est impec Wink
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2972
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: présentation   Jeu 2 Nov - 7:39

Oui juste un petit trou de 30mm de diamètre Razz
Revenir en haut Aller en bas
GDE

avatar

Nombre de messages : 387
Localisation : 69500 Bron
Date d'inscription : 08/03/2016

MessageSujet: Re: présentation   Jeu 2 Nov - 7:42

Non non Rolling Eyes
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Dim 5 Nov - 9:10

Fais chier, avec le debimetre neuf le ralenti est vraiment pas stable. Ca broute bien comme si elle tourne trop pauvre, alors que ca pue l'essence a l'echappement.
Apparement le calculo 380 cata que j'ai mis ne supporte pas l'absence de la sonde lambda.
Fais chier car mis a part cela, elle tourne mieux avec ce calculo.
Revenir en haut Aller en bas
Stéphan
Pipelette du forum
Pipelette du forum
avatar

Nombre de messages : 5968
Localisation : Arrete tes conneries Juju ?!
Date d'inscription : 29/08/2010

MessageSujet: Re: présentation   Dim 5 Nov - 9:20

Es-tu sûr que ton réglage n'est pas trop riche ?

Car un mélange trop riche peut te faire brouter un moteur, et cela se reconnait bien à l'odeur de l'échappement lorsque c'est le cas ? Wink
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Dim 5 Nov - 11:44

J'étais persuader qu'un mélange trop riche ne faisait pas brouter scratch, car justement quand ca broute a cause d'un mélange pauvre. Plus on enrichi et plus le ralenti baisse et se stabilise.
J'ai essayer de dévisser la vis de Co qui était visser à fond ( car il me semble que pour les gestion cata, c'est comme cela puis la lambda s'occupe de corriger ), en dévissant le ralenti broute encore plus.
Le pire c'est qu'avec le calculo cata, mon ralenti à froid est nickel par rapport a avant, il commence à merder en sortant de la zone bleu de la jauge.
Sinon a part cela, elle a le feu aux miche par rapport au boitier 173 non cata qu'il y a dessus d'origine.
Je sais pas si je peux mettre l'eprom du 173 dans le 380.
Ou alors va falloir que je lui foute une lambda.
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Dim 5 Nov - 11:47

Ah merde j'ai oublier.
Avec Julien on a mis le Co a 1 % avec boitier 380 et vieux débimétre, le ralenti n'est pas top non plus mais beaucoup par rapport au debimetre neuf.
Revenir en haut Aller en bas
globoseb

avatar

Nombre de messages : 3256
Localisation : Normandie
Date d'inscription : 16/04/2007

MessageSujet: Re: présentation   Dim 5 Nov - 11:52

Salut david Wink

tes sondes sur le boitier de calorstat elles sont vieilles ?

car tu as l'air de dire que lorsque ton moteur chauffe ça se met à mal tourner, pourquoi pas une mauvaise info de la sonde vers le calculateur ?
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Dim 5 Nov - 12:11

Sonde neuf ( celle qui donne l'info au dme ) pris le mois dernier chez bmw, celle pour la température au tdb est vielle de 2 ans.
Revenir en haut Aller en bas
zoitus

avatar

Nombre de messages : 1312
Localisation : grenoble
Date d'inscription : 27/11/2014

MessageSujet: Re: présentation   Dim 5 Nov - 14:33

Essaye de Boucher les trous à l'échappement avec de la pâte voir si sa joue sur ton ralentit .
Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Dim 5 Nov - 15:39

me reste plus qu'a commander un inter puis c'est parti pour une ligne neuve sans aucune fuite ou raccord a la con.
Revenir en haut Aller en bas
GDE

avatar

Nombre de messages : 387
Localisation : 69500 Bron
Date d'inscription : 08/03/2016

MessageSujet: Re: présentation   Mer 8 Nov - 7:47

Revenir en haut Aller en bas
micottis
Pro en soudure elektric
Pro en soudure elektric
avatar

Nombre de messages : 8252
Localisation : sur les hauteurs de Grenoble perdu dans la montagne
Date d'inscription : 22/08/2011

MessageSujet: Re: présentation   Mer 8 Nov - 9:09

Merci, mais ce n'est pas pour 325.
Avec la vis de Co visser à fond du débitmètre neuf ça fonctionne bien. Reste juste à avoir une ligne bien étanche pour pouvoir regler le Co comme il faut.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: présentation   

Revenir en haut Aller en bas
 
présentation
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 15 sur 15Aller à la page : Précédent  1 ... 9 ... 13, 14, 15
 Sujets similaires
-
» Présentation - Bastien
» Présentation du Sud-Ouest
» Présentation d'un nouveau membre
» Licol de présentation Irlandais/Celtique
» Présentation de Rafale

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
325 IX Tech. :: DISCUSSIONS GENERALE - PRESENTATION-
Sauter vers: