Forum Technique dédié à la BMW E30 325 IX et E34 525 IX.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 nouvelle 325 ix

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
nico24



Nombre de messages : 4807
Date d'inscription : 07/11/2007

MessageSujet: Re: nouvelle 325 ix   Sam 9 Oct - 17:49

en plus blanc sur blanc .......ca se remarque pas ......... Razz
Revenir en haut Aller en bas
nono38
Admin


Nombre de messages : 19935
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Sam 9 Oct - 19:13

Tout comme notre ex blanche, les autos de Suisse ont souvent l'option traitement moteur contre la corrosion, un vernis recouvre tout, ce qui explique l'exceptionnel état !

Belle acquisition et cet intérieur clair change du triste et trop commun noir cheers
Revenir en haut Aller en bas
Stéphan
Pipelette du forum
Pipelette du forum
avatar

Nombre de messages : 5759
Localisation : Arrete tes conneries Juju ?!
Date d'inscription : 29/08/2010

MessageSujet: Re: nouvelle 325 ix   Sam 9 Oct - 22:39

Très content pour toi, car elle a l'air vraiment TRÈS chouette !! I love you
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Mer 13 Oct - 13:57

Ca y est les amortos bilsteins et les butées neuves sont commandées cheers
Revenir en haut Aller en bas
MAXDUP

avatar

Nombre de messages : 2978
Localisation : HAUTE SAVOIE
Date d'inscription : 22/02/2007

MessageSujet: Re: nouvelle 325 ix   Ven 15 Oct - 14:06

Desole de te dire ça steph mais pour moi vu l'etat quasi irreprochable elle n'a rien a faire a Flaine.
Revenir en haut Aller en bas
http://maxdup.labrute.fr/cellule
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Ven 15 Oct - 16:43

MAXDUP a écrit:
Desole de te dire ça steph mais pour moi vu l'etat quasi irreprochable elle n'a rien a faire a Flaine.
je monterai a flaine avec mais je tournerai sur la glace avec la tripe a Xavier lol!
quand je saurai tres bien conduire et maitriserai completement le vehicule (dans 10 ans quoi Embarassed ) je la prendrai sur le circuit :lol:
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Mar 3 Mai - 14:16

petit up pour ma titine

j'ai donc maintenant :
- mis 4 bilsteins B6 avec coupelles neuves,
- fait remplacé quelques rotules sur le train avant,
- installé 4 BBS,
- installé l'accoudoir central, l'antenne électrique,
- vidangé la boite de vitesse avec du mecacyl HY,
- fait la vidange moteur,
- mis un filtre à air neuf,
- fait le distrib avec changemenet de toutes les courroies, pae, galet tendeur et calorstat,
- changé la résistance de commande chauffage,
- monté l'attelage à nono,
- changé le doigt et le support d'allumeur,
- et quelques autres bricoles,
pour un résultat I love you I love you cheers
( je n'arrive pas à faire marcher l'autoradio CD d'origine??)
J'attends maintenant avec impatience un petit cuir beige... Razz

Sauf que voilà je trouve qu'elle consomme beaucoup (entre 12 et 16L/100 sur autoroute) et démarre assez mal.
BMW me dit que cela pourrait venir d'une pression d'essence un peu faiblarde ou des culbuteurs trop serrés (car il faut dire qu'elle est vraiment très très silencieuse I love you ) et en lisant le topic de nono avec le debitmetre je me suis dit justement que je n'ai jamais fait son réglage de richesse, et encore moins ouvert le debitmetre.
Cela pourrait-il venir de là?


EDIT 01 - le 01-10-2011 :
allez un petit up pour titine avec une photo que je trouve sympa
je l'avais prise avec mon tél en allant dans un refuge en montagne



Sinon la clim a été rechargée et marche vraiment bien.
L'antibrouillard avant gauche a été changé pour un blanc. J'en ai aussi profité pour changer les ampoules H3 car elles étaient dans un sale état

Je l'ai aussi amené au garage pour le problème de surconso et de mauvais démarrage (avec forte odeur d'essence). Ils l'ont passé au banc et n'ont rien trouvé. Les durites d'essence sont bonnes, la pression d'essence est bonne, les culbuteurs sont bien réglés, à priori la vanne de régulation de pression d'essence est bonne (membrane ok), le doigt d'allumeur est neuf tout comme les bougies.
Il y a un léger mieux gain de 0,5L/100 mais je tourne toujours aux alentours de 12-13L/100 Mad en roulant très très cool.
Et le démarrage est parfois mauvais avec une forte odeur d'essence (comme quoi même les phases 2 peuvent sentir l'essence au démarrage Razz ) et ce qu'elle que soit la température moteur.
Je pense (et le garage aussi) que c'est comme si elle se noyait?

Des idées?





EDIT 02 - le 09/10/2011 :

Bon alors petit topo sir l'investigation à mener sur les problèmes de forte conso et de démarrage. Ca pourra peut-être aidé ceux qui sont dans le même cas que moi, même si pour moi le résultat n'est pour l'instant pas probant. :(

Rappel des problèmes :
1 - forte consommation d'essence d'une manière générale soit environ 13l/100 en roulant tranquille. Sur autoroute maintenir un vrai 130km/h (cad au GPS) c'est 14l/100 sur l'econometre
2 - démarrage pas terrible que ce soit à chaud ou à froid. 2 trucs à noter cependant : parfois elle démarre nickel et si elle démarre mal quand j'accélère, ça aide.

alors d'abords je prends l'hypothèse que les 2 problèmes sont liés et si on prend la RTA et le site de diag qu'avait donné Rodolphe, alors cela pourrait venir soit de :
- injecteurs
- sonde de température d'eau
- débitmètre
- boitier électronique
- faisceau de câbles
- filtre à air

Alors pour vérifier les injecteurs il faut vérifier le cliquetis régulier à l'aide d'un éléments métallique type stétoscope, et c'est ok pour moi, ainsi que leur résistance qui doit être comprise entre 14,5 et 17,5 Ohms et c'est ok aussi:
Depuis l'avant vers l'arrière de la voiture : cylindre 1=15,9; 2=16,1; 3=16; 4=16; 5=16; 6=16,1ohms
Comme je n'ai pas non plus de cliquetis j'élimine donc cette cause

Pour la sonde de température d'eau sa résistance varie en fonction de la température, évidemment. Donc à froid (eau < 30°C) il faut une résitrance comprise entre 2100 et 2900ohms et à chaud entre 270 et 400ohms. Pour moi c'est à peu près ok car j'ai 2120ohms à froid et 236ohms à chaud. L'information qui va au calculateur est donc la bonne.

Débitmètre : là il faut aller sur la connectique de l'ECU dans la boite à gants et il faut prendre, contact coupé, les valeurs de résistances entre les bornes 7 et 12 pour les connectiques à 55 broches et 7 et 9 pour les connectiques à 35 broches. Cela devrait varier de manière continue avec la position du volet du débitmètre. Déjà pour moi j'ai vu que le boitier du débitmètre avait déjà été ouvert. Ensuite on aurait aussi dit qu'il avait été décranté d'un cran, car il y avait une petite marque sur le cran d'à coté.
Donc au début cela variait entre 40 et 79 ohms mais les valeurs en limite variaient dans le mauvais sens. J'ai donc remis le débitmètre dans la position d'origine et les valeurs étaient meilleures. Cependant je suis ensuite allé faire un tour avec la voiture et ce n'était pas mieux à l'économètre et c'est même peut-être pire car on aurait dit que le moteur cognait au ralenti ??

Le filtre à air est bon et je ne crois pas, pour l'instant Rolling Eyes , ni au faisceau ni à l'ECU.

Esnuite j'ai aussi mesuré les valeurs da la sonde lambda. Il existe 4 types de connectiques de sondes pour 3 types de sondes Razz ... Moi j'ai une sonde chauffée à 4 fils. Normalement moteur en fonctionnement et chaud, la valeur entre la borne 2 et la masse devrait être stabilisée vers 0,5V. Moi c'est plutôt vers 0,6/0,7V. Cela indiquerait donc bien la surconsommation, d'après la RTA. Par contre quand on accèlère et déclère, les valeurs sont complètement opposées à ce que m'indique la RTA. Quand j'accélère, d'après la RTA, le voltage devrait augmenter alors que moi ca descend et inversement ??
Et normalement sur les bornes 3 (-) et 4 (+) coté faisceau (et non plus coté sonde) je devrais avoir 12v pour le chauffage de la sonde ce qui n'est pas le cas ???

Enfin j'ai aussi pensé à l'injecteur de démarrage à froid qui est notamment commandé par la sonde on-off (ou TOR) thermique (à coté de la sonde de température de d'eau), car si cet injecteur fuit ou est en fonctionnement constant ca pourrait expliqué ces problèmes. J'ai mesuré la résistance de l'injecteur pour 44,6ohms ?? Croyez-vous que ce doit être la même valeur que les autres ?
Il m'aurait aussi fallu mesurer la conductivité du TOR thermique mais bizarrement la sonde 1 connectique et le câble a 2 fils ?? Alors que je dois vérifier la conductivité. Vu qu'il n'y a qu'une broche évidemment la conductivité est infini Suspect

Donc en gros j'ai encore plus d'interrogations qu'avant et ai besoin d'aides.
EZt comme j'ai un gros doute sur certaines valeurs de la RTA (vécu avec les capteurs ABS et les capteurs de régime et de pmh sur phase 1) si quelques ames charitables Embarassed pouvaient faire les actions suivantes :
- mesurer les valeurs de voltage sur leur sonde lambda en acceleration et decelaration,
- mesurer la valeur de résistance de l'injecteur de démarrage à froid,
- déconnecter la sonde TOR "thermique" de commande de l'injecteur de démarrage à froid et me disent si eux aussi il n'y a qu'une seule broche mais 2 fils sur le câble Suspect ?


Sinon tant pis et merci de m'avoir lu Razz



EDIT 03 - 18/10/2011:

Injecteurs nettoyés aux ultra sons, filtre à essence changé, pression d'essence de 3 bars contrôlée, compressions moteur prises, durites d'essence toutes contrôlées et toujours pas de résultat :(
Le garage continue les controles...

EDIT 04 - 23/09/2012:
Changement des bougies, du filtre à essence et de la pompe à essence.
Résultat : impeccable tout marche super et ça démarre vraiment au quart de tour cheers


Dernière édition par Steph le Dim 23 Sep - 20:05, édité 4 fois
Revenir en haut Aller en bas
globoseb

avatar

Nombre de messages : 3166
Localisation : Normandie
Date d'inscription : 16/04/2007

MessageSujet: Re: nouvelle 325 ix   Mar 3 Mai - 14:33

la vis de richesse sur le debitmetre c'est uniquement pour le co au ralenti, alors ça changera pas grand chose à ta conso a moins que tu reste des heures devant ton garage à la regarder tourner au ralenti en te mais non pas toi fume
après decranter le ressort la c'est autre chose perso j'y touche pas mais j'en connait qui trafiquent ça severe fume .
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Mar 3 Mai - 14:41

globoseb a écrit:
mais non pas toi fume
tu me connais bien à ce que je vois Razz
et merci pour cette précision sur le vis de richesse Wink
et sinon tu n'as pas un idée sur la conso trop importante??
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Mar 3 Mai - 14:51

affraid affraid affraid Wou pinaise oué t'as un big soucis là !!!

De quelle couleur sont tes bougies ? Bien noires et crades je suppose ?

Comme pour Tintin la première chose avant de tout dérégler = vérifier la pression d'essence vieux

Lorsque tu étais venu un culbuteur claquait pas mal, les autres inaudibles, mais je n'y crois pas trop de ce côté là, même mal réglés ça fait pas consommer 4L de plus !

Voir aussi du côté des sondes de température, car si une d'entre elle est HS le calculo croit que ton moteur est froid et injecte plus, pour rappel 3 sondes sur la E30, une en entrée du débimètre qui contrôle la temp de l'air, et 2 sur le moulin.

Si tout est ok alors il reste à voir si y a pas un injecteur coincé qui pisse sans cesse, et le débimètre.

Perso je décrante le ressort QUE si j'arrive pas à régler la richesse, c'était le cas sur notre première ex épave IX blanche, aussi le cas sur notre première E30 320i GPL et sur l'actuelle ex tienne.

Oui la vis n'est QUE pour le ralenti, le ressort lui agit sur toute la plage, forcement !
A mon avis tu ne devrais pas avoir besoin d'y toucher, au contraire t'es trop riche, donc y a un soucis ailleurs ... Suspect

L'ex nonotoradio fonctionnait nickel à la maison, au pire tu le revends, ça s'arrache ces trucs là yopla
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 13:52

Ce matin réglage des jeux aux soupapes
Une première pour moi
J'ai utilisé la méthode du POE (Point d'Ouverture maximale en Echappement) du tuto de sixenligne et ça va plutôt bien à faire. J'ai mis une heure et demi environ.
donc tous les culbuteurs avaient trop de jeu entre 30 et certainement 40mm pour certains à froid au lieu de 25mm.

Une fois tout bien réglé pile poil, démarrage à froid parfait fêtes mais bizarrement j'ai du mal à croire que ce soit ça Suspect
Je testerai demain pour la conso

En tous cas le moteur est définitivement plus souple et repart mieux avec un son superbe banana
Je ne pensais pas que cela pouvait jouer autant sur nos titines ces bricoles.

sinon j'ai lu la RTA et les éléments à vérifier qui sont en commun pour les 3 symptômes : surconsommation de carburant, léger manque de puissance et démarrage à froid difficile, il faut regarder les culbuteurs, le filtre à air, le circuit d'alimentation d'essence et le circuit d'allumage.
Allumage (sauf les bougies - pas encore vérifiées), filtre à air et culbuteur sont bons donc ne reste que le circuit d'alimentation d'essence.
Je vais donc de ce pas aller regarder les bougies.
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 14:10

bon ben les bougies sont impeccables
va falloir voir pour le circuit d'alimentation en carburant Rolling Eyes
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 14:41

Bah si les bougies sont belles et ont une belle couleur beige, forcement le circuit d'essence est ok, sur ton ex qui consomme un peu trop les bougies sont bien noires, mais c'est là qu'elle marche le mieux Razz

Ça peut aussi venir d'une sonde de température qui déconne, alors le calculo croit que le moteur est froid, donc injecte un peu plus, ou trop chaud et retarde l'allumage.
Revenir en haut Aller en bas
fabien-911
Modérateur
avatar

Nombre de messages : 7599
Localisation : Annecy - 74
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 18:18

Mais si le calculateur croit en permanente que le moteur est froid, il devrait bien démarrer à froid ce moteur!
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 19:14

je suspecte les compressions noir
en effet ce matin la voiture a démarré du premier coup après le réglage des culbu. et puis 3 heures plus tard elle a eu du mal à démarrer comme avant.
or quand on règle les culbu avec la méthode POE, on fait tourner le moteur "à vide" donc on met en compression le tout non?
Revenir en haut Aller en bas
fabien-911
Modérateur
avatar

Nombre de messages : 7599
Localisation : Annecy - 74
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Dim 12 Juin - 20:10

Mouais... Attends donc demain pour tenter un démarrage à froid. Les compressions, ça serait catastrophique! Alors pas de conclusion trop hâtive!!!
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Lun 13 Juin - 8:28

Un soucis qu'a tintin38 et qu'a eu Max Embarassed

Pour la conso j'oubliais le plus important, la sonde lambda si elle est catalysée vieux
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Mar 26 Juil - 11:26

Steph, as tu résolu ton soucis ? scratch
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Mar 26 Juil - 11:46

nope :(

en ce moment je cours après le temps, mais je commence à me faire vieux, il va plus vite Razz
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Lun 8 Aoû - 22:05

Steph a écrit:
Ce matin réglage des jeux aux soupapes
En tous cas le moteur est définitivement plus souple et repart mieux avec un son superbe banana
Je ne pensais pas que cela pouvait jouer autant sur nos titines ces bricoles.

Slt Steph, suis bien d'accord avec toi le reglage des culbus influe pas mal sur le comportement du moteur. Je les ai fait dimanche après midi en serrant les cales de 0,25mm à bloc... demarrage OK, ralenti catastrophique, la voiture tremblait dans tous les sens un peu comme si sur certains cycles elle tournait sur 5 cylindres, Par contre à l'acceleration le moteur était bien "plein" et quasi pas de "tic-tic". J'ai bidouillé les vis de réglage richesse et ralenti sans résultat convaincant... Je les ai refait ce soir avec un jeu un peu plus "gras" et là... ralenti nickel cheers bien carré et moteur bien souple! Par contre suis un peu déçu car les "tic-tic" à chaud sont revenus scratch moins qu'à l'origine mais quand même assez pour les entendre depuis l'habitacle vitre ouverte No
De ton coté les culbus claquent-ils toujours un peu ?
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Jeu 18 Aoû - 10:44

désolé de te répondre si tard mais j'étais au soleil pendant quelques temps Razz

donc moi j'ai fait le réglage des jeux uniquement pour le problème de surconsommation. Je n'avais pas de cliquetis notable donc je ne peux pas trop t'aider (pas vraiment utile mais bon).
Par contre le reglage je trouve quand même que ce n'est pas super super précis comme système.
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Jeu 18 Aoû - 20:10

Slt Steph, merci pour ton retour. Je pense que je vais déclocher à nouveau ce weekend parceque je suis pas très content du résultat. Je vais essayer d'etre plus précis sur le point haut des cames car jusqu'a présent c'était assez aproximatif. J'hésite à changer les excentriques qui ont seulement 90000km... Par contre je trouve mes cames asssez marquées non ???
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 14:19

désolé mais la photo est prise de trop près pour moi
je n'arrive pas à voir ce que tu veux me montrer Embarassed
Revenir en haut Aller en bas
fabien-911
Modérateur
avatar

Nombre de messages : 7599
Localisation : Annecy - 74
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 14:48

+1 : trop de zoom, tue le zoom Razz
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 14:58

Tellement que c'est le vilo qu'on voit là non ? lol!

partir
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 19:36


C'est un gros zoom sur une came qui actionne un culbuteur. La surface d'appui du "pied" du culbuteur sur la came est bien marquée je trouve (différence de teinte). En passant le doigt on peut sentir un "très très" leger relief... ca se trouve c'est normal??? comme tu les a fait recemment je posais la question pour savoir si c'est pareil de ton coté
Revenir en haut Aller en bas
nono38
Admin
avatar

Nombre de messages : 19935
Localisation : Au calme
Date d'inscription : 19/02/2007

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 19:46

Cela ne semble pas inquiétant Wink j'ai vu bien pire !!

Du moment que tout est bien gras et huilé pas de soucis.
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Ven 19 Aoû - 20:00

ouf... tu me rassures ! Je me voyais pas changer d'AAC
merci de ton retour banana
Revenir en haut Aller en bas
Steph
Modérateur
avatar

Nombre de messages : 2785
Localisation : 74
Date d'inscription : 08/03/2007

MessageSujet: Re: nouvelle 325 ix   Sam 20 Aoû - 10:06

comme nono rien de bien particulier à mon gout Wink
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Dim 28 Aoû - 19:11

Je les ai refait cet aprés midi avec une precision digne du dixième de poil de cul ! et ça ne "tic-tic" plus banana
J'y ai passé 3h en poussant la voiture sur 50m... geek

Pour les prochains qui voudraient se lancer dans l'opération pour la première fois comme moi je conseille de:
- les faire avec la voiture vraiment froide. Auparavant je la demarrais ne serait ce que 30 secondes pour la mettre en position, ben ça suffit à légerement "dilater" le bloc moteur et biaser les réglages
- faire trois tours d'AAC. En tournant les culbus se mettent en place et les réglages qui semblaient bon lors du premier tour peuvent s'averer mauvais aux tours suivants
vieux
Revenir en haut Aller en bas
Stéphan
Pipelette du forum
Pipelette du forum
avatar

Nombre de messages : 5759
Localisation : Arrete tes conneries Juju ?!
Date d'inscription : 29/08/2010

MessageSujet: Re: nouvelle 325 ix   Dim 28 Aoû - 19:18

Pour se qui est de la démarrer, je savais qu'il ne fallait pas. Mais pour les 3 tours : je NOTE et merci bien du truc Wink
Revenir en haut Aller en bas
gooffy

avatar

Nombre de messages : 2679
Localisation : La Côtière 01
Date d'inscription : 28/12/2010

MessageSujet: Re: nouvelle 325 ix   Dim 28 Aoû - 20:21

Je dis 3 tours mais en fait c'est plus finir par un tour complet de verification sans modifier les jeux.

Idéalement:
1er tour => reglages
2eme tour => verif et reprise de reglages
3eme tour => verif

moi j'en ai du en faire 6 ou 7 ! yopla boulet

EDIT: un autre conseil si tu peux mets la voiture en legère pente. ainsi tu as juste à tourner la roue et tu peux surveiller la levée des cames
Revenir en haut Aller en bas
 
nouvelle 325 ix
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» [R4 1966] Ma nouvelle voiture
» [Témoignage] Problèmes sur la nouvelle C5 II
» Appel d'offres : Peinture et nouvelle découpe pour les bus.
» Nouvelle FZ6 ou FZ8
» La bonne nouvelle du jour !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
325 IX Tech. :: DISCUSSIONS GENERALE - PRESENTATION-
Sauter vers: